К основному содержимому

Почему я не получил партнёрскую комиссию?

В Weltrade мы стараемся обеспечить, чтобы все партнёрские комиссии начислялись точно и вовремя. Если вы заметили, что комиссия не поступила, ознакомьтесь с наиболее распространёнными причинами и рекомендациями ниже.


Основные причины, почему партнёрская комиссия не была начислена

Торговая активность клиента не соответствует минимальным требованиям. Партнёрские комиссии выплачиваются только за подходящие сделки. Например:

  • Клиент не открыл ни одной сделки в отчётном периоде.

  • Комиссия зачисляется, как только достигает 1 USD;
    Комиссия не начисляется, если у клиента есть бонусы на счете, а его баланс реальных средств меньше 1 USD.

Рекомендация:
Проверьте историю торгов клиента в Партнёрском кабинете, чтобы убедиться, что сделки соответствуют всем требованиям.


Для этого перейдите в Партнёрская программа → Показать детальную статистику.

Проблема

Причина

Рекомендация

Проблема с регистрацией аккаунта клиента

  • Клиент не зарегистрировал аккаунт по вашей реферальной ссылке или промокоду.

  • Аккаунт клиента был переназначен другому партнёру или вовсе не привязан к вашей партнёрской программе.

  • Проверьте в Партнёрском кабинете, отображается ли клиент в вашем списке рефералов.

  • Если нет — обратитесь в службу поддержки Weltrade, указав номер счета клиента для проверки.

Нарушение правил партнёрской программы

Weltrade оставляет за собой право не выплачивать комиссию:

  • если было выявлено злоупотребление программой (например, саморефералы, арбитражные схемы)

  • если партнёр/клиент нарушил торговые условия.

Ознакомьтесь с Партнёрским соглашением, чтобы убедиться, что все условия программы соблюдены.

Выплата в ожидании

  • Некоторые выплаты комиссии обрабатываются по графику (В Weltrade выплаты комиссий осуществляются ежедневно).

  • Отчётный период ещё не завершён или срок обработки выплат не истёк.

Проверьте график выплат комиссии в Партнёрском кабинете и дождитесь завершения обработки вашего платежа.

Как решить проблему с партнёрской комиссией

Если вы проверили все вышеперечисленные пункты и всё ещё считаете, что комиссия не поступила:

Соберите следующую информацию:

  • Ваш Partner ID

  • Номера счетов клиентов, по которым отсутствует комиссия

  • Период, за который комиссия не была начислена

  • Скриншоты из Партнёрского кабинета (при необходимости)

Свяжитесь со службой поддержки Weltrade через:

Наша команда рассмотрит ваш запрос и поможет как можно быстрее решить проблему.

Нашли ответ на свой вопрос?